Vous êtes sur le forum de l'Amicale des Honda CB et Four. Vous pouvez participer à ce forum gratuitement, il vous suffit de vous enregistrer simplement sur le forum. L'inscription à l'Amicale n'est pas obligatoire, ce qui ne vous empêche pas de nous rejoindre par la suite.

Vous êtes sur un forum technique merci de respecter les sujets.


Règlement du forum :

  1. Lors de votre enregistrement sur ce forum attention de bien répondre à la question anti-robot
  2. Vous n 'avez pas de compte sur le forum enregistrez vous «ici»
  3. Vous êtes nouveau sur le forum présentez vous «ici»
  4. Vous posez une question mécanique, donnez le maximum d’informations, type kilométrage etc…
  5. Vous recherchez ou vendez , allez sur la partie « annonces » de notre site.
  6. Avant de poser une question regardez avec la fonction « rechercher » si une réponse n’existe pas déjà !
  7. Photo sur forum maxi 800 pixel de large et de haut, comment insérer une photo« allez là ! »
  8. Tout post devenant hors sujet par rapport à la question d’origine pourra être supprimé.
  9. Pour les professionnels merci de contacter Le bureau pour paraître dans nos adresses utiles.
  10. Pour des raisons de Copyright merci de ne pas demander ou de proposer les RTM ou autre au format téléchargeable.

Activité où on roule 
Activité où on expose 
Présence de membres de l’Amicale 
Membres en piste 




 Carte des utilisateurs du forumCarte des utilisateurs du forum 
 Aide CB 400 T
Voir le sujet suivant
Voir le sujet précédent
Poster un nouveau sujetRépondre au sujet
Auteur Message
Salfépa
Membre des clubs
Membre des clubs


Inscrit le: 05 Déc 2010
Messages: 9809
Localisation: B-Namur

MessagePosté le: 22 Juin 2016 17:44 Répondre en citantRevenir en haut

Si tu tiens l'axe du pignon de sortie de boite et l'axe de l'embrayage, et, que les deux sont solidaires quand un vitesse est enclenchée, ca prouve que ta boite fonctionne, il me semble.

La suite logique est de vérifier que ton embrayage relie bien boite et embiellage, et là, tu auras fait le tour de la question.

Encore faut il vérifier que je ne dis pas de conneries. Laughing

_________________
Mais les vrais voyageurs sont ceux-là seuls qui partent
Pour partir, coeurs légers, semblables aux ballons,
De leur fatalité jamais ils ne s'écartent,
Et, sans savoir pourquoi, disent toujours : Allons !
Voir le profil de l'utilisateurEnvoyer un message privéEnvoyer l'e-mail
sug
Habitué


Inscrit le: 24 Mai 2016
Messages: 32
Localisation: Paris

MessagePosté le: 22 Juin 2016 17:57 Répondre en citantRevenir en haut

Salfépa a écrit:
La suite logique est de vérifier que ton embrayage relie bien boite et embiellage, et là, tu auras fait le tour de la question.


Haaaa, cool, merci !
Et comment je vérifie ce que tu me dis juste au dessus ??!
Voir le profil de l'utilisateurEnvoyer un message privé
Salfépa
Membre des clubs
Membre des clubs


Inscrit le: 05 Déc 2010
Messages: 9809
Localisation: B-Namur

MessagePosté le: 22 Juin 2016 19:54 Répondre en citantRevenir en haut

Ben, tu remontes le paquet, et, quand tout est remonté et qu'une vitesse est enclenchée, si le pignon de sortie de boite tourne quand tes pistons montent et descendent, c'est qu'ils sont reliés entre eux. Laughing Laughing

_________________
Mais les vrais voyageurs sont ceux-là seuls qui partent
Pour partir, coeurs légers, semblables aux ballons,
De leur fatalité jamais ils ne s'écartent,
Et, sans savoir pourquoi, disent toujours : Allons !
Voir le profil de l'utilisateurEnvoyer un message privéEnvoyer l'e-mail
sug
Habitué


Inscrit le: 24 Mai 2016
Messages: 32
Localisation: Paris

MessagePosté le: 23 Juin 2016 20:33 Répondre en citantRevenir en haut

Bon, alors j'ai remis l'embrayage, fermé le carter inférieur.
Toujours moteur déposé, une vitesse est passé, et j'essaye de tourner le pignon de sortie de boîte, mais impossible comme ça, a la main, trop dur.

J'ai juste remarqué, avant de refermer, que lorsque je bouge légèrement l'embrayage, les pistons bougent légèrement.
Voir le profil de l'utilisateurEnvoyer un message privé
bull
Site Admin
Site Admin


Inscrit le: 18 Juin 2004
Messages: 8182
Localisation: LE CREUSOT SAONE ET LOIRE

MessagePosté le: 23 Juin 2016 20:44 Répondre en citantRevenir en haut

A la main c'est très dur .Par contre tu peux le faire tourner avec une clé sur le pignon de sortie de boite ou ailleurs. Wink

_________________
CB 750 K2 1972
Voir le profil de l'utilisateurEnvoyer un message privéEnvoyer l'e-mail
sug
Habitué


Inscrit le: 24 Mai 2016
Messages: 32
Localisation: Paris

MessagePosté le: 23 Juin 2016 20:52 Répondre en citantRevenir en haut

Ok je vais regarder,
Il le me semblait pas qu'il était possible de mettre une clé dans le pignon
Voir le profil de l'utilisateurEnvoyer un message privé
cacajou
Habitué


Inscrit le: 11 Juil 2010
Messages: 1899
Localisation: sainte genevieve des bois

MessagePosté le: 24 Juin 2016 04:04 Répondre en citantRevenir en haut

Salut .
Attention toutefois à ce que tu vas ressentir à la main .
Cela peut-être faussé du fait que le pignon ne soit pas en charge, c'est à dire qu'il n'entraine pas le poids de la machine.
Je pense qu'il est préférable de placer la chaine sur le pignon et de la bloquer dessus . Tu peux le faire avec une pince étau ou en passant un tournevis entre les maillons sup et inf .
Avec une vitesse engagée , tu fais tourner le vilebrequin .
Si le moteur se bloque , c'est bon .
Évidement, il faut faire le test sur toutes les vitesses .
Voir le profil de l'utilisateurEnvoyer un message privé
sug
Habitué


Inscrit le: 24 Mai 2016
Messages: 32
Localisation: Paris

MessagePosté le: 24 Juin 2016 08:53 Répondre en citantRevenir en haut

Bon, alors je ne comprends pas tout...

En gros:
Au neutre, je tourne le villebrequin: le moteur doit tourner, le pignon de boîte ne tourne pas
Avec une vitesse enclenchée (tester sur toutes les vitesses), je tourne le villebrequin: le moteur doit se bloquer, le pignon de boîte ne tourne pas.

Mais dans ce cas là, dans quel cas puis je vérifier qu'en tournant le villebrequin, le pignon de boîte est entraîné ?
Je ne comprends pas trop cas j'ai l'impression que toi et Salfépas, vous vous contredisez. Rolling Eyes

cacajou a écrit:

Avec une vitesse engagée , tu fais tourner le vilebrequin .
Si le moteur se bloque , c'est bon .
Évidement, il faut faire le test sur toutes les vitesses .


Salfépa a écrit:
Ben, tu remontes le paquet, et, quand tout est remonté et qu'une vitesse est enclenchée, si le pignon de sortie de boite tourne quand tes pistons montent et descendent, c'est qu'ils sont reliés entre eux. Laughing Laughing
Voir le profil de l'utilisateurEnvoyer un message privé
cacajou
Habitué


Inscrit le: 11 Juil 2010
Messages: 1899
Localisation: sainte genevieve des bois

MessagePosté le: 24 Juin 2016 09:21 Répondre en citantRevenir en haut

Si on dit la même chose .
Sauf que moi je dis qu'il faut bloquer le pignon pour être sur que la vitesse est bien engagée.
Car sous l'effet de la traction le crabo peut sauter et si tu fais juste un test en regardant tourner le pignon ou en le tenant à la main tu ne sera pas sur de la bonne accroche des crabos .
Voir le profil de l'utilisateurEnvoyer un message privé
Montrer les messages depuis:      
Poster un nouveau sujetRépondre au sujet


 Sauter vers:   



Voir le sujet suivant
Voir le sujet précédent
Vous ne pouvez pas poster de nouveaux sujets dans ce forum
Vous ne pouvez pas répondre aux sujets dans ce forum
Vous ne pouvez pas éditer vos messages dans ce forum
Vous ne pouvez pas supprimer vos messages dans ce forum
Vous ne pouvez pas voter dans les sondages de ce forum


Powered by phpBB © 2001, 2005 phpBB Group
Traduction par : phpBB-fr.com

Restom Sprido