Vous êtes sur le forum de l'Amicale des Honda CB et Four. Vous pouvez participer à ce forum gratuitement, il vous suffit de vous enregistrer simplement sur le forum. L'inscription à l'Amicale n'est pas obligatoire, ce qui ne vous empêche pas de nous rejoindre par la suite.

Vous êtes sur un forum technique merci de respecter les sujets.


Règlement du forum :

  1. Lors de votre enregistrement sur ce forum attention de bien répondre à la question anti-robot
  2. Vous n 'avez pas de compte sur le forum enregistrez vous «ici»
  3. Vous êtes nouveau sur le forum présentez vous «ici»
  4. Vous posez une question mécanique, donnez le maximum d’informations, type kilométrage etc…
  5. Vous recherchez ou vendez , allez sur la partie « annonces » de notre site.
  6. Avant de poser une question regardez avec la fonction « rechercher » si une réponse n’existe pas déjà !
  7. Photo sur forum maxi 800 pixel de large et de haut, comment insérer une photo« allez là ! »
  8. Tout post devenant hors sujet par rapport à la question d’origine pourra être supprimé.
  9. Pour les professionnels merci de contacter Le bureau pour paraître dans nos adresses utiles.
  10. Pour des raisons de Copyright merci de ne pas demander ou de proposer les RTM ou autre au format téléchargeable.

Activité où on roule 
Activité où on expose 
Présence de membres de l’Amicale 
Membres en piste 




 Carte des utilisateurs du forumCarte des utilisateurs du forum 
 l'essance n'est plus aspirée !?
Voir le sujet suivant
Voir le sujet précédent
Poster un nouveau sujetRépondre au sujet
Auteur Message
Lappotre



Inscrit le: 22 Juin 2019
Messages: 27
Localisation: Nimes

MessagePosté le: 11 Déc 2021 18:13 Répondre en citantRevenir en haut

salut à tous,
alors que je m'aprettais à vous demander une fourchette de prix pour un chantier sur ma bécane, me voila avec un probleme qui ne me permetra meme pas de mener la moto chez le mécano pour le réaliser !!

je démarre, je crois que tout va bien, je sors de chez moi, 1 ere, seconde , 3 eme, seconde, je m'arrette au stop.
personne à droite personne a gauche, je m'élance, je monte dans les tours gentilement et là... ça commence par des trous, je ne m'inquitete pas trop.. mais je m'apperçois vite que je n'ai plus de jus. je retrograde pour avoir du couple. ça continue de dégringoler.
je ne cale jamais tant que je n'accelère pas. mais je suis condamné a rentrer chez moi en premiere en jouant avec le starter.

je ne sais pas si c'est un probleme d'air ou d'arriver d'essance, mais en rentrant j'ai nettoyé le filtre à air qui n'était pas trop sale. Le lendemain, idem. meme schéma. Je crois que tout va bien, jusqu'à 70 / 80 Km/h ou ça redégringole. = tout va bien, et patatra.

le carburant coule bien de mon reservoir jusqu'au filtre à essence, mais je n'ai pas l'impression que ça arrive au carbu, j'ai un filtre a essence qui ne me parait pas sale... peut etre commencer par ça, mais je ne pense pas car quand je vide mon reservoir, je l'utilise, et ça coule bien.

une idée idée ?
Voir le profil de l'utilisateurEnvoyer un message privé
cacajou
Habitué


Inscrit le: 11 Juil 2010
Messages: 1899
Localisation: sainte genevieve des bois

MessagePosté le: 13 Déc 2021 07:05 Répondre en citantRevenir en haut

Salut
Commence par faire un test avec le bouchon du réservoir légèrement ouvert
Il peut s'agir d'un problème de mise à l'air
Voir le profil de l'utilisateurEnvoyer un message privé
Montrer les messages depuis:      
Poster un nouveau sujetRépondre au sujet


 Sauter vers:   



Voir le sujet suivant
Voir le sujet précédent
Vous ne pouvez pas poster de nouveaux sujets dans ce forum
Vous ne pouvez pas répondre aux sujets dans ce forum
Vous ne pouvez pas éditer vos messages dans ce forum
Vous ne pouvez pas supprimer vos messages dans ce forum
Vous ne pouvez pas voter dans les sondages de ce forum


Powered by phpBB © 2001, 2005 phpBB Group
Traduction par : phpBB-fr.com

Restom Sprido