Vous êtes sur le forum de l'Amicale des Honda CB et Four. Vous pouvez participer à ce forum gratuitement, il vous suffit de vous enregistrer simplement sur le forum. L'inscription à l'Amicale n'est pas obligatoire, ce qui ne vous empêche pas de nous rejoindre par la suite.

Vous êtes sur un forum technique merci de respecter les sujets.


Règlement du forum :

  1. Lors de votre enregistrement sur ce forum attention de bien répondre à la question anti-robot
  2. Vous n 'avez pas de compte sur le forum enregistrez vous «ici»
  3. Vous êtes nouveau sur le forum présentez vous «ici»
  4. Vous posez une question mécanique, donnez le maximum d’informations, type kilométrage etc…
  5. Vous recherchez ou vendez , allez sur la partie « annonces » de notre site.
  6. Avant de poser une question regardez avec la fonction « rechercher » si une réponse n’existe pas déjà !
  7. Photo sur forum maxi 800 pixel de large et de haut, comment insérer une photo« allez là ! »
  8. Tout post devenant hors sujet par rapport à la question d’origine pourra être supprimé.
  9. Pour les professionnels merci de contacter Le bureau pour paraître dans nos adresses utiles.
  10. Pour des raisons de Copyright merci de ne pas demander ou de proposer les RTM ou autre au format téléchargeable.

Activité où on roule 
Activité où on expose 
Présence de membres de l’Amicale 
Membres en piste 




 Carte des utilisateurs du forumCarte des utilisateurs du forum 
 Aide CB 400 T
Voir le sujet suivant
Voir le sujet précédent
Poster un nouveau sujetRépondre au sujet
Auteur Message
sug
Habitué


Inscrit le: 24 Mai 2016
Messages: 32
Localisation: Paris

MessagePosté le: 30 Mai 2016 23:29 Répondre en citantRevenir en haut

Hello les amis !

Un ami m'a laissé sa Honda CB400 T, c'est une chouette petite moto !
Il y a cependant un gros problème, les vitesses ne passent plus...

je m'explique :
Je démarre la moto. Elle est au neutre.
Je débraye, passe la premiere, puis relache l'embrayage... Et là, rien ne se passe. Comme si j'étais toujours au point mort.
Même en passant différentes vitesses, et en allant jusqu'à la plus haute, c'est la même chose.

Quand je passe les vitesses, j'ai vraiment l'impression qu'elles s'enclenchent, vu que j'entend un bruit, et que arrivé à la vitesse la + élevée, je ne peux plus aller au delà.

je me suis dis que c'était peut être un problème de câble d'embrayage. Car le débattement de la petite patte au niveau du bloc moteur n'est pas énorme lorsque j'actionne la poignée. J'ai donc essayé d'accentuer le mouvement en débattant cette patte à la main. Et c'est le même problème, toujours au "point mort". Je ne sais pas si je suis bien clair sur ce point.

Je coupe la moto, et je passe les vitesses une par une en faisant tourner la roue arrière, pour voir si elle se bloque de temps en temps. Et oui effectivement, mais de façon totalement aléatoire.

je comptais ouvrir le carter d'embrayage pour vérifier les disques, ce que j'ai fait hier, mais je n'ai pas cette douille a ergots indispensable pour déposer la cloche.

On me conseille d'abord de vérifier ce qui se passe quand je tourne le moteur avec une vitesse enclenché avec le kick. Que c'est ce qui m'indiquera à quel niveau se situe le problème.
Voir le profil de l'utilisateurEnvoyer un message privé
sug
Habitué


Inscrit le: 24 Mai 2016
Messages: 32
Localisation: Paris

MessagePosté le: 30 Mai 2016 23:51 Répondre en citantRevenir en haut

Bon, alors j'ai déposer le carter d'embrayage
et j'ai voulu controler les disques, mais je n'avais pas cette fichu douille qui permet de tout déposer.


Image
Image
Image
Image
Voir le profil de l'utilisateurEnvoyer un message privé
sug
Habitué


Inscrit le: 24 Mai 2016
Messages: 32
Localisation: Paris

MessagePosté le: 30 Mai 2016 23:53 Répondre en citantRevenir en haut

Mais on m'a conseillé, avant de tout de voir ce qui se passe lorsque je tourne le moteur en prise avec le kick
Donc j'ai remonté le kick (mal, puisqu'il ne revient pas en place), et fait tourner le moteur avec (notamment pour voir si l'embrayage patine).

https://youtu.be/j2NiO2aCbTA


Dernière édition par sug le 30 Mai 2016 23:57; édité 1 fois
Voir le profil de l'utilisateurEnvoyer un message privé
sug
Habitué


Inscrit le: 24 Mai 2016
Messages: 32
Localisation: Paris

MessagePosté le: 30 Mai 2016 23:53 Répondre en citantRevenir en haut

Puis on m'a dit de regarder ce qui se passait en prise embrayé si je freines la roue arrière et que je mettais un coup de kick, si le moteur tournait ou pas.
Puis même chose en débrayant, sur tour les rapport.

au neutre
Embrayé + frein arrière + coup de Kick : le moteur tourne
Débrayé + frein arrière + coup de Kick : le moteur tourne

En 1ere
je vois déjà si la roue arrière tourne, sans rien toucher > Et oui, elle tourne, comme si j'étais au point mort
Embrayé + frein arrière + coup de Kick : le moteur tourne
Débrayé + frein arrière + coup de Kick : le moteur tourne


En 2eme
je vois déjà si la roue arrière tourne, sans rien toucher > Et oui, elle tourne, comme si j'étais au point mort
Embrayé + frein arrière + coup de Kick : le moteur tourne
Débrayé + frein arrière + coup de Kick : le moteur tourne


En 3eme
je vois déjà si la roue arrière tourne, sans rien toucher. Et oui, elle tourne, comme si j'étais au point mort
Embrayé + frein arrière + coup de Kick : le moteur tourne
Débrayé + frein arrière + coup de Kick : le moteur tourne


En 4eme
je vois déjà si la roue arrière tourne, sans rien toucher > Et oui, elle tourne, comme si j'étais au point mort
Embrayé + frein arrière + coup de Kick : le moteur tourne
Débrayé + frein arrière + coup de Kick : le moteur tourne


En 5eme
je vois déjà si la roue arrière tourne, sans rien toucher > Et non, elle ne tourne pas
Embrayé + frein arrière + coup de Kick : le moteur ne tourne pas
Débrayé + frein arrière + coup de Kick : le moteur ne tourne pas


Dernière édition par sug le 30 Mai 2016 23:56; édité 1 fois
Voir le profil de l'utilisateurEnvoyer un message privé
sug
Habitué


Inscrit le: 24 Mai 2016
Messages: 32
Localisation: Paris

MessagePosté le: 30 Mai 2016 23:55 Répondre en citantRevenir en haut

je ne sais pas si ça peut aider a trouver quel est le problème, mais moi je ne vois pas trop...

Certains ici on déjà évoqué un problème de mécanisme de sélection peut-être.
Voir le profil de l'utilisateurEnvoyer un message privé
cacajou
Habitué


Inscrit le: 11 Juil 2010
Messages: 1899
Localisation: sainte genevieve des bois

MessagePosté le: 31 Mai 2016 05:39 Répondre en citantRevenir en haut

Salut .
Il va falloir contrôler tout le système de sélection.
Voir le profil de l'utilisateurEnvoyer un message privé
sug
Habitué


Inscrit le: 24 Mai 2016
Messages: 32
Localisation: Paris

MessagePosté le: 31 Mai 2016 06:39 Répondre en citantRevenir en haut

Ok merci !
Je vais regarder ça dans la RMT. J'imagine que tout est détaillé dedans.
Voir le profil de l'utilisateurEnvoyer un message privé
sug
Habitué


Inscrit le: 24 Mai 2016
Messages: 32
Localisation: Paris

MessagePosté le: 31 Mai 2016 09:39 Répondre en citantRevenir en haut

Bon, j'ai regardé la RMT. il n'y a pas grand chose de conseillé en ce qui concerne le mécanisme de sélection. Pas de mesures particulières.
Je vais quand même ouvrir et inspecter ça.
Voir le profil de l'utilisateurEnvoyer un message privé
cacajou
Habitué


Inscrit le: 11 Juil 2010
Messages: 1899
Localisation: sainte genevieve des bois

MessagePosté le: 31 Mai 2016 11:13 Répondre en citantRevenir en haut

A mon avis c'est là que se situe le problème.
Tu dis : en 5 la roue n'est plus libre , mais il n'est pas certain que tu soit en 5 .
Si le système de sélection ne fonctionne pas bien ( biellette ou loquet détruit) tu peux très bien être en 2 ou 3 ou 4
Voir le profil de l'utilisateurEnvoyer un message privé
Salfépa
Membre des clubs
Membre des clubs


Inscrit le: 05 Déc 2010
Messages: 9809
Localisation: B-Namur

MessagePosté le: 31 Mai 2016 11:22 Répondre en citantRevenir en haut

Oui, comme dit dans un autre fil effacé pour ne pas être redondant, le mécanisme saute assez facilement si on repousse l'axe de pignon de sortie de boite.

Pour ton kick qui ne remonte pas, c'est carter remis ou le ventre ouvert ?

Crotte, v'là que je m'occupe de mécanique alors que je sais juste faire ce qu'il faut pour rentrer chez moi. Embarassed

_________________
Mais les vrais voyageurs sont ceux-là seuls qui partent
Pour partir, coeurs légers, semblables aux ballons,
De leur fatalité jamais ils ne s'écartent,
Et, sans savoir pourquoi, disent toujours : Allons !
Voir le profil de l'utilisateurEnvoyer un message privéEnvoyer l'e-mail
sug
Habitué


Inscrit le: 24 Mai 2016
Messages: 32
Localisation: Paris

MessagePosté le: 31 Mai 2016 11:30 Répondre en citantRevenir en haut

cacajou a écrit:
A mon avis c'est là que se situe le problème.
Tu dis : en 5 la roue n'est plus libre , mais il n'est pas certain que tu soit en 5 .
Si le système de sélection ne fonctionne pas bien ( biellette ou loquet détruit) tu peux très bien être en 2 ou 3 ou 4


j'ai l'impression d'être en 5, vu que je ne peux plus passer de vitesses après cela.
mais je comprends effectivement qu'il y a un soucis, donc que rien n'est sûr !

je vais déposer l'embrayage dans la semaine, ou bien ce week-end.

Merci !
Voir le profil de l'utilisateurEnvoyer un message privé
sug
Habitué


Inscrit le: 24 Mai 2016
Messages: 32
Localisation: Paris

MessagePosté le: 31 Mai 2016 11:30 Répondre en citantRevenir en haut

Salfépa a écrit:
Oui, comme dit dans un autre fil effacé pour ne pas être redondant, le mécanisme saute assez facilement si on repousse l'axe de pignon de sortie de boite.

Pour ton kick qui ne remonte pas, c'est carter remis ou le ventre ouvert ?

Crotte, v'là que je m'occupe de mécanique alors que je sais juste faire ce qu'il faut pour rentrer chez moi. Embarassed



Ok merci !
Pour le Kick, c'est une fois le carter remis.
Voir le profil de l'utilisateurEnvoyer un message privé
Salfépa
Membre des clubs
Membre des clubs


Inscrit le: 05 Déc 2010
Messages: 9809
Localisation: B-Namur

MessagePosté le: 31 Mai 2016 11:40 Répondre en citantRevenir en haut

sug a écrit:
Salfépa a écrit:
Oui, comme dit dans un autre fil effacé pour ne pas être redondant, le mécanisme saute assez facilement si on repousse l'axe de pignon de sortie de boite.

Pour ton kick qui ne remonte pas, c'est carter remis ou le ventre ouvert ?

Crotte, v'là que je m'occupe de mécanique alors que je sais juste faire ce qu'il faut pour rentrer chez moi. Embarassed



Ok merci !
Pour le Kick, c'est une fois le carter remis.


Alors, voici peut être la solution pour ton kick qui ne remonte pas :

Salfépa a écrit:
Pompe reçue, j'ai commencé le remontage. Very Happy

Je suis retombé sur le même problème que nous avions eu à Dijon au changement de l'embrayage, le kick qui bloque à la remontée. Je crois que j'ai trouvé la solution. Il faut que la fente de la pièce 5 passe bien autour du fil perpendiculaire du ressort 6.

http://www.cmsnl.com/honda-cb400n-1978-belgium_model15808/partslist/E17.html#results

Pas eu le temps d'achever et je dois essayer de comprendre avant de refermer le mécanisme de tension de la chaine du balancier d'équilibrage. J'ai l'impression que quelque soit la position que je donne, ça ne change rien. Rolling Eyes

http://www.cmsnl.com/honda-cb400n-1978-belgium_model15808/partslist/E15.html#results

Suite demain s'il fait beau. Laughing


Pour défaire l'embrayage, tu peux de faire une douille à ergots en taillant dans un douille inutile. Je crois que j'ai fait dans une douille de 23. Je ne pense pas m'être jamais servi d'une douille de 23 ni avoir jamais vu un écrou de 23. Laughing Laughing

_________________
Mais les vrais voyageurs sont ceux-là seuls qui partent
Pour partir, coeurs légers, semblables aux ballons,
De leur fatalité jamais ils ne s'écartent,
Et, sans savoir pourquoi, disent toujours : Allons !
Voir le profil de l'utilisateurEnvoyer un message privéEnvoyer l'e-mail
sug
Habitué


Inscrit le: 24 Mai 2016
Messages: 32
Localisation: Paris

MessagePosté le: 02 Juin 2016 16:01 Répondre en citantRevenir en haut

Ok merci, je vais regarder ça !

La douille, je l'ai acheté, pas flemme, et simplicité !
Voir le profil de l'utilisateurEnvoyer un message privé
sug
Habitué


Inscrit le: 24 Mai 2016
Messages: 32
Localisation: Paris

MessagePosté le: 02 Juin 2016 19:05 Répondre en citantRevenir en haut

Bon, alors j'ai deposer l'embrayage pour inspecter le selecteur.
Il à l'air bon, les ressorts sont en place.


https://youtu.be/ur-r9gKryvM


et


https://youtu.be/BR6QuPjlhIA


Vous en pensez quoi ?
Voir le profil de l'utilisateurEnvoyer un message privé
Montrer les messages depuis:      
Poster un nouveau sujetRépondre au sujet


 Sauter vers:   



Voir le sujet suivant
Voir le sujet précédent
Vous ne pouvez pas poster de nouveaux sujets dans ce forum
Vous ne pouvez pas répondre aux sujets dans ce forum
Vous ne pouvez pas éditer vos messages dans ce forum
Vous ne pouvez pas supprimer vos messages dans ce forum
Vous ne pouvez pas voter dans les sondages de ce forum


Powered by phpBB © 2001, 2005 phpBB Group
Traduction par : phpBB-fr.com

Restom Sprido